请选择 进入手机版 | 继续访问电脑版

GMI提醒您:MetaQuotes公司关于MT4平台更新的重要通知

2017-8-23 16:24| 发布者: 四叶草| 查看: 403| 评论: 0|原作者: GMI-Judy

摘要: qq2715389456
亲爱的客户:
MetaQuotes公司近日发布了关于MT4平台更新的重要通知:
从2017年10月1日星期日起,MT4将进行系统升级,届时起,Windows XP,Windows 2003和Windows Vista操作系统将失去与MT4服务器的连接,这些旧的操作系统将不再能被MT4服务器识别。
MetaQuotes公司建议用户,至少使用Windows 7的操作系统来安装使用MT4,推荐最佳配置为64位的Windows 10操作系统。
旧版本的MetaTrader 4将仍然可以继续在Windows XP,Windows 2003和Windows Vista的系统上运行。但是从2017年10月1日星期日起,这些系统中的MetaTrader 4将不能再收到更新通知,安装程序也将无法在这些操作系统上运行。这也就意味着如果您不及时对MetaTrader 4进行更新,您可能无法稳定的进行交易。所以请您一定注意本次更新并及时升级您的电脑操作系统。另外需要指出,网页版和手机版(iPhone\Android)不受此次更新的影响,还是可以继续使用。

GMI代理链接:http://apps.gmindex.com/AppsCnIbInd.aspx?aeid=ae103

鲜花

握手

雷人

路过

鸡蛋
让每个交易者实现人生巅峰
18391752892
周一至周日 0:00-24:00
意见反馈:3313198376@qq.com

扫一扫关注我们

Powered by 顺水外汇网! X3.2© 2001-2017 顺水外汇EA公司.( 陕ICP备17014341号-1